Вернуться   Официальный Лада Гранта Клуб | LADA Granta Club > Технический раздел > Трансмиссия Лада Гранта > МКПП

Ответ
 
Опции темы Опции просмотра
Старый 07.11.2012, 22:38   #1
Kosska
Форумчанин
 
Аватар для Kosska
 
Регистрация: 23.04.2012
Адрес: Москва
Возраст: 45
Пол: Мужской
Автомобиль: Granta,308,Kawasaki
Сообщений: 60
Плохо включаются передачи :(

По мере прогрева плохо включаются передачи 1,3, 5-я совсем плохо. Причем через раз: раз - нормально,раз - плохо! Кто-нибудь сталкивался?
Варианты решения проблемы:
Раз
Два
Три
__________________
http://www.drive2.ru/cars/lada/granta/granta/carapy4/

Последний раз редактировалось mikos; 12.11.2014 в 19:19.
Kosska вне форума   Ответить с цитированием Вверх
Старый 02.12.2012, 11:25   #41
Epidemic
Технический специалист
Кузов и система отопления
 
Аватар для Epidemic
 
Регистрация: 20.11.2011
Адрес: Ульяновск
Пол: Мужской
Сообщений: 9,536
Re: Плохо включаются передачи :(

Цитата:
Сообщение от Ewerchenko Посмотреть сообщение
Сегодня вот решил проблему с плохо включаемыми 1, 2 и задней передачами. Уже собирался записываться на СТО (возможно для полной замены сцепления), потом все-таки решил сам попробовать снять и посмотреть в чем дело (на СТО по гарантии далеко ехать). После снятия коробки выяснилось, что сцепление стоит LUK, что несомненно порадовало (многие писали, что стоит сцепление без опознавательных знаков) и при этом видимых повреждений нет. Тогда обратил внимание на первичный вал, он оказался совершенно сухим, чего не должно быть в принципе. Поехал, купил смазку ШРУС-4, смазал шлицы первичного вала и втулку по которой ходит выжимной, собрал и ... сам не ожидал такого эффекта. Задняя включается без всяких пауз (3-5 секунд по инструкции), более того даю оборотов вплоть до 2,5 тыс. выжимаю сцепление и сразу включаю заднюю - никаких побочных звуков и хрустов, про 1 и 2 я даже не говорю, при этом меньше стала вибрация рычага КПП. Вот так наши машины собираются, даже смазать не могли и это говорят, что у нас многоступенчатый контроль качества. Больше сказать нечего о нашем качестве.

Добавлено через 3 минуты
так, в первую очередь проверяйте смазку первичного вала
Тоже самое мне вчера сделали у дилера. Он в пяти километрах от меня, записался по гарантии, сняли КПП и сцепление. Нигде подтеков нет, сцепление живое, корзина чистая, смазали первичный вал и вообще все, что можно смазать, и собрали обратно. Рычаг стал более четким, кулису что ли подтянули, вибрации на нем заметно тоже упали и первая передача стала хорошо втыкаться.
__________________
http://www.youtube.com/TheLadaGranta - Видео блог моей Лада Гранта
http://www.drive2.ru/cars/lada/granta/granta/epidemic/ - Моя Гранта на DRIVE2.RU

Epidemic вне форума   Ответить с цитированием Вверх
Старый 02.12.2012, 19:40   #42
Mishanya
Форумчанин
 
Аватар для Mishanya
 
Регистрация: 05.11.2012
Адрес: Москва
Возраст: 41
Пол: Мужской
Сообщений: 2,414
Re: Плохо включаются передачи :(

Цитата:
Сообщение от Anvar Посмотреть сообщение
Все проблемы с переключением скоростей решаются только заменой сцепления 100 % , ставим Валео, Люк, короче именитых фирм!!!. Ни какие масла вам не помогут. Просто сцепы на ВАЗе ставят полное гавно, проходил это дело на Калине (на 4 известных мне Калинах, только на одной работало родное) и здесь тоже самое.
Полностью согласен! Сам на Калине промучился 20000 км, в сервис-центре постоянно жаловался-в ответ говорили, что пока не сломается окончательно-поменять можем только за денюжку(вот тоже превратности гарантии, хотя может и разводилово), в итоге так и сделал, только сам, купил комплект Valeo, поменял, заодно выяснил что в заводском сцеплении не так: диск ведомый был бракованный, ВИСу огромный привет! Всё, проблемы с переключением и включением первой передачи, а так же с троганием ушли в небытиё!

И ещё один важный момент: втулку первичного вала(куда надевается выжимной подшипник) обязательно надо смазать графитовой смазкой или ШРУСом, но можно и просто литолом, при сборке этого почему-то не делают и возникает проблема, которая уже не связана с качеством комплекта сцепления(заедание выжимного подшипника).

Последний раз редактировалось Mishanya; 02.12.2012 в 21:38.
Mishanya вне форума   Ответить с цитированием Вверх
Старый 02.12.2012, 21:44   #43
nsNet
Senior Member
 
Аватар для nsNet
 
Регистрация: 01.12.2011
Адрес: Санкт-Петербург
Возраст: 33
Пол: Мужской
Автомобиль: Калина & Astra J
Сообщений: 1,938
Re: Плохо включаются передачи :(

79000 - родное сцепление... (Так для статистики)
__________________
Шумит? - Значит работает! (с) VIRUS
Разница? Разница есть! это вам не Wir leben Autos
nsNet вне форума   Ответить с цитированием Вверх
Старый 02.12.2012, 22:16   #44
Mishanya
Форумчанин
 
Аватар для Mishanya
 
Регистрация: 05.11.2012
Адрес: Москва
Возраст: 41
Пол: Мужской
Сообщений: 2,414
Re: Плохо включаются передачи :(

nsNet, это точно не ВИС, и втулку кто-то случайно смазал, наверное банка с литолом упала...
Mishanya вне форума   Ответить с цитированием Вверх
Старый 03.12.2012, 06:17   #45
Elant
Форумчанин
 
Регистрация: 29.03.2012
Адрес: Верхнеудинск
Пол: Мужской
Сообщений: 348
Re: Плохо включаются передачи :(

Для шлицов старая книга по ВАЗам рекомендует смазку Фиол-2. У нас она даже в продаже иногда бывает.
Elant вне форума   Ответить с цитированием Вверх
Старый 24.12.2012, 18:34   #46
Сергей23
Форумчанин
 
Регистрация: 04.10.2011
Адрес: Подмосковье
Возраст: 64
Пол: Мужской
Автомобиль: Лада Гранта норма
Сообщений: 678
Re: Плохо включаются передачи :(

Стас Березий
Владимир, комментарий нашего инженера: Смазка типа Маликоте используется на шлицах первичного вала, но это сухая смазка. После того как использованный владельцем ШРУС-4 заполнится продуктами износа накладок сцепления, у него возникнут куда более серьёзные проблемы. Владельцу рекомендуем придерживаться технологии изготовителя.
Сергей23 на форуме   Ответить с цитированием Вверх
Старый 24.12.2012, 18:47   #47
Владимир контра
Форумчанин
 
Аватар для Владимир контра
 
Регистрация: 25.12.2011
Адрес: Уфа
Пол: Мужской
Сообщений: 137
Re: Плохо включаются передачи :(

вобщем у многих проблема с кпп,и ответ дилера один и тот же!по гарантии все очень сложно,привет безруким сборщикам Ваза!!!!
Владимир контра вне форума   Ответить с цитированием Вверх
Старый 24.12.2012, 19:58   #48
Mishanya
Форумчанин
 
Аватар для Mishanya
 
Регистрация: 05.11.2012
Адрес: Москва
Возраст: 41
Пол: Мужской
Сообщений: 2,414
Re: Плохо включаются передачи :(

Цитата:
Сообщение от Сергей23 Посмотреть сообщение
Стас Березий
Владимир, комментарий нашего инженера: Смазка типа Маликоте используется на шлицах первичного вала, но это сухая смазка. После того как использованный владельцем ШРУС-4 заполнится продуктами износа накладок сцепления, у него возникнут куда более серьёзные проблемы. Владельцу рекомендуем придерживаться технологии изготовителя.
После самостоятельной замены сцепления и естественно смазки шлицов литолом, фиолом, графитовой смазкой и т.п. до следующей замены сцепления(а это 100, а порой и больше тысяч километров!) ни разу не припомню подобных проблем, зато на новых машинах проблем со сцеплением полно! Инженеры, мать вашу!
__________________
​Не можешь противостоять - противолежи!

Mishanya вне форума   Ответить с цитированием Вверх
Старый 24.12.2012, 20:50   #49
Andrey422
Форумчанин
 
Регистрация: 13.07.2012
Адрес: Курск
Пол: Мужской
Автомобиль: 2190 Норма на литье
Сообщений: 1,151
Re: Плохо включаются передачи :(

Цитата:
Сообщение от Сергей23 Посмотреть сообщение
После того как использованный владельцем ШРУС-4 заполнится продуктами износа накладок сцепления, у него возникнут куда более серьёзные проблемы.
Интересно, как туда продукты износа попадут-то? При вращении диска они (продукты) центробежной силой разбрасываются по периферии, а у диска ход по шлицам мм 2-3, не больше...замучаются продукты туда проникать)))
Andrey422 вне форума   Ответить с цитированием Вверх
Старый 05.01.2013, 19:31   #50
nicolight
Форумчанин
 
Регистрация: 12.01.2012
Адрес: Орёл
Пол: Мужской
Автомобиль: LancerX 2.0CVT
Сообщений: 266
Re: Плохо включаются передачи :(

замучала меня коробка совсем. снял воздухан, снял пыльник вилки сцепления.
взял смазку из баллончика, удлиннил трубочку кембриком, чтоб он мог пролезть между лепестками корзины - и побрызгал. также сбрызнул направляющую втулку выжимного (отвел вилку назад до упора).

Результаты: первая с места включается всегда, раньше было через раз. Задняя включается вообще без хруста (я в шоке), ну или где-то "пол-зубика" хрустнет. До этого задняя хрустела аццки просто.

Смазку использовал Ликви Моли, белая. Она после разбрызгивания как вода, а после жидкость испаряется и остается только смазка, грязь прилипает меньше, чем к литолу и тем более силикону. Вэдэшку не захотел юзать - не считаю керосин и преобразователь ржавчины долговечной смазкой, а про трансмиссионку забыл-затупил, в багажнике поллитровка лежала. поезжу - потом еще разок смажу.
Изображения
Тип файла: jpg P1000269_cr.jpg (50.0 Кб, 263 просмотров)

Последний раз редактировалось nicolight; 05.01.2013 в 20:25.
nicolight вне форума   Ответить с цитированием Вверх
Ответ



Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 07:56. Часовой пояс GMT +3.